<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://babruysk.by/xmlrpc.php" />
    <meta property="og:image" content="http://babruysk.by/wp-content/uploads/2017/12/Мова-Нанова-1-снежня-будзе-прысвечаны-тэме-марафонаў-2.jpg" /><meta name="author" content="admin">
<link rel="icon" type="image/png" href="http://babruysk.by/wp-content/uploads/favicon2.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://babruysk.by/wp-content/uploads/img/news-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://babruysk.by/wp-content/uploads/img/news-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://babruysk.by/wp-content/uploads/img/news-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://babruysk.by/wp-content/uploads/img/news-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://babruysk.by/wp-content/uploads/img/news-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>У першы дзень зімы – знакаміты марафонец і выкладчык выступіць у Бабруйску</title>
<meta name="description" content="Чарговы занятак курсаў беларускай мовы «Мова Нанова» 1 снежня будзе прысвечаны тэме марафонаў."/>
<meta name="keywords" content="у першы дзень зімы, знакаміты марафонец, выкладчык, выступіць у Бабруйску, Юрась Каласоўскі, з Магілёва"/>
<link rel="canonical" href="http://babruysk.by/u-pershy-dzen-zimy-znakamity-marafonec-i-vykladchyk-vystupic-u-babrujsku/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="У першы дзень зімы – знакаміты марафонец і выкладчык выступіць у Бабруйску" />
<meta property="og:description" content="Чарговы занятак курсаў беларускай мовы «Мова Нанова» 1 снежня будзе прысвечаны тэме марафонаў." />
<meta property="og:url" content="http://babruysk.by/u-pershy-dzen-zimy-znakamity-marafonec-i-vykladchyk-vystupic-u-babrujsku/" />
<meta property="og:site_name" content="Бобруйский курьер - новости Бобруйска. Афиша, погода, расписание и курсы валют в г.Бобруйске." />
<meta property="article:tag" content="выкладчык" />
<meta property="article:tag" content="выступіць у Бабруйску" />
<meta property="article:tag" content="з Магілёва" />
<meta property="article:tag" content="знакаміты марафонец" />
<meta property="article:tag" content="у першы дзень зімы" />
<meta property="article:tag" content="Юрась Каласоўскі" />
<meta property="article:section" content="Образование" />
<meta property="article:published_time" content="2017-12-01T15:40:41+00:00" />
<meta property="og:image" content="http://babruysk.by/wp-content/uploads/2017/12/Мова-Нанова-1-снежня-будзе-прысвечаны-тэме-марафонаў-2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="510" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Чарговы занятак курсаў беларускай мовы «Мова Нанова» 1 снежня будзе прысвечаны тэме марафонаў." />
<meta name="twitter:title" content="У першы дзень зімы – знакаміты марафонец і выкладчык выступіць у Бабруйску" />
<meta name="twitter:image" content="http://babruysk.by/wp-content/uploads/2017/12/Мова-Нанова-1-снежня-будзе-прысвечаны-тэме-марафонаў-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Бобруйский курьер - новости Бобруйска. Афиша, погода, расписание и курсы валют в г.Бобруйске. &raquo; Лента" href="http://babruysk.by/feed/" />
<link rel="alternate" type="application/rss+xml" title="Бобруйский курьер - новости Бобруйска. Афиша, погода, расписание и курсы валют в г.Бобруйске. &raquo; Лента комментариев" href="http://babruysk.by/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Бобруйский курьер - новости Бобруйска. Афиша, погода, расписание и курсы валют в г.Бобруйске. &raquo; Лента комментариев к &laquo;У першы дзень зімы – знакаміты марафонец і выкладчык выступіць у Бабруйску&raquo;" href="http://babruysk.by/u-pershy-dzen-zimy-znakamity-marafonec-i-vykladchyk-vystupic-u-babrujsku/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.1.7";var $TS_VCSC_CurrentComposerRelease = "5.1.1";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_HomeURL = "http://babruysk.by";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/babruysk.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://babruysk.by/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_bootstrap_front_css-css'  href='http://babruysk.by/wp-content/plugins/poller_master/assets/frontend/css/bootstrap.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_icheck_css-css'  href='http://babruysk.by/wp-content/plugins/poller_master/assets/frontend/css/skins/all.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_style_front-css'  href='http://babruysk.by/wp-content/plugins/poller_master/assets/frontend/css/poller_master_style_front.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://babruysk.by/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://babruysk.by/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://babruysk.by/wp-content/themes/Newsmagnew/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://babruysk.by/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://babruysk.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://babruysk.by/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://babruysk.by/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/babruysk.by\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"1","clauses":"miCsGOTSqLjS6VBT+KOJ4e58bJI2LIZOhvGdRFfjti0CPsAeJrDUZkjxwM+sDAAEYlYVehM\/GcmEQClIiWLrR0z+lcmuIydnq8sfWD8JI+s0W9HSdXZ47C+Pv44DxuTTBLP8x6EgfIUuXZm7CiuxKp7wRBM6u+iUfyCwce1ev\/onyAMMO\/d4pz0Fyl5ew0hOUYEjwoK4dUIw7QoORNx6nZG4O9OZDsM817J\/7rxL38s4ompONY0giI3yzw9DmT5TVD3g3A9P1rrFPFpI2TchcOhK\/LrGKxfcYUdWVF5XhCH7peNEZVnGL6AtfMeq+iYyzqYKBRaNnaatK3B2lW7oBqpn+DVLSsgf64RgE2hwwiam018UufabkSSyo6siYxis9ok3exC623zLaMepdnNGhR+Oe6QmCuEDjDgDTpy5MF0pvN+DBOeQ7CIV6buLH9J6wHPRJi9r19BQ703q2FFCgC9H6KKfha\/wBmlb0cyvu+DJ0HFey2Y5t8g5AxGnUEJxswW8mquLRBhBHYjjt82zQ\/kcXZseG3g8y+RB4oSy1mfPvzBatGKf0AhtBTD01c2KiOJOvbNVpFo84GXLFs9VcrjorWjgmUZaZl\/Xs4\/tCtkDTKQWGzPlmojRNZDptf7gWnuF8vPOVknVO+P35S6W9z0V9enWkdnpMQfXEoasMEq9wiNyiIoMPKlzErUyD5nAM13PL1sJs8bqkP48xPF7EgJKsYt9ga1jrxNvXL9Yl0nF2wO9pBI7\/UvUhaiymRlJGZolrWx4PDEQrRJq5\/esEkpwQGguMiRtudAEMeOZt+RFdIghHseV0Ap38QMCd+kXkYlH8xfSSoQkE1mJywZpb79qhdlkhV3T8UfomzKdrhlOFRKA\/37sdaSl4ax78x18o6hKNNzOd+qzWIkgs63otMfloJf13kFm8MQ3ESCBa3SmHQY8aOChgt01159IcnIQlgTjtCykpiFIzAnQQmsLyoN+uAVCFBPcOJEMrstwFFY=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"b343432dca","ajaxUrl":"http:\/\/babruysk.by\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://babruysk.by/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://babruysk.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://babruysk.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://babruysk.by/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://babruysk.by/?p=31100' />
<link rel="alternate" type="application/json+oembed" href="http://babruysk.by/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbabruysk.by%2Fu-pershy-dzen-zimy-znakamity-marafonec-i-vykladchyk-vystupic-u-babrujsku%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://babruysk.by/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbabruysk.by%2Fu-pershy-dzen-zimy-znakamity-marafonec-i-vykladchyk-vystupic-u-babrujsku%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'http://babruysk.by/wp-admin/admin-ajax.php';</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://babruysk.by/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63007862-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://babruysk.by/",
                                "name": "Домой"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://babruysk.by/news/obrazovanie/",
                                "name": "Образование"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://babruysk.by/u-pershy-dzen-zimy-znakamity-marafonec-i-vykladchyk-vystupic-u-babrujsku/",
                                "name": "У першы дзень зімы – знакаміты марафонец і выкладчык выступіць у Бабруйску"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-31100 single-format-standard u-pershy-dzen-zimy-znakamity-marafonec-i-vykladchyk-vystupic-u-babrujsku global-block-template-1 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_non_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<!--Реклама<div class="td-all-devices"><a href="#"><img src="http://babruysk.by/rekl/Banner1-1020x93.png"/></a></div>-->
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BobruiskiyCourier/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bkgazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/b_courier" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC9mu-O9v252vXt3s8y5JgaQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-14559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-14559"><a href="http://babruysk.by/">Главная</a></li>
<li id="menu-item-14812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14812"><a href="http://babruysk.by/raspisanie-dvizheniya/">Расписание движения</a></li>
<li id="menu-item-14813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14813"><a href="http://babruysk.by/afisha/">ГОРОДСКАЯ АФИША</a></li>
<li id="menu-item-14814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14814"><a href="http://catalog.babruysk.by/">Каталог организаций</a></li>
<li id="menu-item-14800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-14800"><a href="http://babruysk.by/blog/">Блоги<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://babruysk.by/blog/alex-nenadovets/">Аляксей Ненадавец</a></li>
	<li class="menu-item-0"><a href="http://babruysk.by/blog/sanotenko/">Анатолий Санотенко</a></li>
	<li class="menu-item-0"><a href="http://babruysk.by/blog/stupachenko/">Валерий Ступаченко</a></li>
	<li class="menu-item-0"><a href="http://babruysk.by/blog/larchanka/">Міхаіл Ларчанка</a></li>
	<li class="menu-item-0"><a href="http://babruysk.by/blog/marina-mixnevich/">Марина Михневич</a></li>
	<li id="menu-item-23886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23886"><a href="http://babruysk.by/blog/sanotenko/">Анатолий Санотенко</a></li>
	<li id="menu-item-23887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23887"><a href="http://babruysk.by/blog/stupachenko/">Валерий Ступаченко</a></li>
	<li id="menu-item-23888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23888"><a href="http://babruysk.by/blog/larchanka/">Міхаіл Ларчанка</a></li>
</ul>
</li>
<li id="menu-item-16759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16759"><a href="http://babruysk.by/fotogalereya/">Фотогалерея</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://babruysk.by/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

	
<div class="td-header-wrap td-header-container td-header-style-7">

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="#"><img src="http://babruysk.by/rekl/1020.png"/></a></div></div>

</div>            </div>
        </div>
    </div>	

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://babruysk.by/">
            <img class="td-retina-data" data-retina="http://babruysk.by/wp-content/uploads/img/logo.png" src="http://babruysk.by/wp-content/uploads/img/logo.png" alt="Бобруйский Курьер"/>
            <span class="td-visual-hidden">Бобруйский курьер &#8212; новости Бобруйска. Афиша, погода, расписание и курсы валют в г.Бобруйске.</span>
        </a>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="http://babruysk.by/">
		<img class="td-retina-data" data-retina="http://babruysk.by/wp-content/uploads/img/logo.png" src="http://babruysk.by/wp-content/uploads/img/logo-300x60.png" alt="Бобруйский Курьер"/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="http://babruysk.by/">
		<img class="td-retina-data" data-retina="http://babruysk.by/wp-content/uploads/img/logo.png" src="http://babruysk.by/wp-content/uploads/img/logo.png" alt="Бобруйский Курьер"/>
	</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14559"><a href="http://babruysk.by/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14812"><a href="http://babruysk.by/raspisanie-dvizheniya/">Расписание движения</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14813"><a href="http://babruysk.by/afisha/">ГОРОДСКАЯ АФИША</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14814"><a href="http://catalog.babruysk.by/">Каталог организаций</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-14800"><a href="http://babruysk.by/blog/">Блоги</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a214df33b5b8 = new tdBlock();
block_td_uid_2_5a214df33b5b8.id = "td_uid_2_5a214df33b5b8";
block_td_uid_2_5a214df33b5b8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_2_5a214df33b5b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a214df33b5b8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a214df33b5b8.td_column_number = "3";
block_td_uid_2_5a214df33b5b8.block_type = "td_block_mega_menu";
block_td_uid_2_5a214df33b5b8.post_count = "5";
block_td_uid_2_5a214df33b5b8.found_posts = "294";
block_td_uid_2_5a214df33b5b8.header_color = "";
block_td_uid_2_5a214df33b5b8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a214df33b5b8.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_2_5a214df33b5b8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5a214df33b5b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a214df33b5b8" ><div id=td_uid_2_5a214df33b5b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://babruysk.by/vyyavy-damavika/" rel="bookmark" title="Выявы дамавіка"><img width="180" height="135" class="entry-thumb" src="http://babruysk.by/wp-content/uploads/2017/11/Домовик-4-180x135.jpg" srcset="http://babruysk.by/wp-content/uploads/2017/11/Домовик-4-180x135.jpg 180w, http://babruysk.by/wp-content/uploads/2017/11/Домовик-4-100x75.jpg 100w, http://babruysk.by/wp-content/uploads/2017/11/Домовик-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Аляксей Ненадавец, блог, выявы дамавіка, міфалогія" title="Выявы дамавіка"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://babruysk.by/vyyavy-damavika/" rel="bookmark" title="Выявы дамавіка">Выявы дамавіка</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://babruysk.by/tayamnichy-damavik/" rel="bookmark" title="Таямнічы дамавік"><img width="180" height="135" class="entry-thumb" src="http://babruysk.by/wp-content/uploads/2017/11/Domovoi_cr-180x135.jpg" srcset="http://babruysk.by/wp-content/uploads/2017/11/Domovoi_cr-180x135.jpg 180w, http://babruysk.by/wp-content/uploads/2017/11/Domovoi_cr-100x75.jpg 100w, http://babruysk.by/wp-content/uploads/2017/11/Domovoi_cr-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Аляксей Ненадавец, блог, дамавік, беларуская міфалогія, дэманалогія" title="Таямнічы дамавік"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://babruysk.by/tayamnichy-damavik/" rel="bookmark" title="Таямнічы дамавік">Таямнічы дамавік</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://babruysk.by/karanovana-%d1%9e-mifax/" rel="bookmark" title="Каранована ў міфах"><img width="180" height="135" class="entry-thumb" src="http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя-180x135.jpg" srcset="http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя-180x135.jpg 180w, http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя-300x225.jpg 300w, http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя-768x576.jpg 768w, http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя-560x420.jpg 560w, http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя-100x75.jpg 100w, http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя-238x178.jpg 238w, http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя-640x480.jpg 640w, http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="Аляксей, Ненадавец міфалогія, міфолаг, блог, каралева-змяя" title="Каранована ў міфах"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://babruysk.by/karanovana-%d1%9e-mifax/" rel="bookmark" title="Каранована ў міфах">Каранована ў міфах</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://babruysk.by/care%d1%9ena-gadzyuka/" rel="bookmark" title="Царэўна-гадзюка"><img width="180" height="135" class="entry-thumb" src="http://babruysk.by/wp-content/uploads/2017/11/Гадзюка-3-180x135.jpg" srcset="http://babruysk.by/wp-content/uploads/2017/11/Гадзюка-3-180x135.jpg 180w, http://babruysk.by/wp-content/uploads/2017/11/Гадзюка-3-100x75.jpg 100w, http://babruysk.by/wp-content/uploads/2017/11/Гадзюка-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Аляксей Ненадавец, блог, міфалогія, гадзюка" title="Царэўна-гадзюка"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://babruysk.by/care%d1%9ena-gadzyuka/" rel="bookmark" title="Царэўна-гадзюка">Царэўна-гадзюка</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://babruysk.by/vuzh-i-uzvizhanne/" rel="bookmark" title="Вуж і Узвіжанне"><img width="180" height="135" class="entry-thumb" src="http://babruysk.by/wp-content/uploads/2017/10/Уж-4-180x135.jpg" srcset="http://babruysk.by/wp-content/uploads/2017/10/Уж-4-180x135.jpg 180w, http://babruysk.by/wp-content/uploads/2017/10/Уж-4-100x75.jpg 100w, http://babruysk.by/wp-content/uploads/2017/10/Уж-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Вуж і Узвіжанне"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://babruysk.by/vuzh-i-uzvizhanne/" rel="bookmark" title="Вуж і Узвіжанне">Вуж і Узвіжанне</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a214df33b5b8" id="td_uid_3_5a214df33ef4a" data-td_block_id="td_uid_2_5a214df33b5b8" data-td_filter_value="" href="http://babruysk.by/blog/">Все</a><a class="mega-menu-sub-cat-td_uid_2_5a214df33b5b8"  id="td_uid_4_5a214df33f089" data-td_block_id="td_uid_2_5a214df33b5b8" data-td_filter_value="5772" href="http://babruysk.by/blog/alex-nenadovets/">Аляксей Ненадавец</a><a class="mega-menu-sub-cat-td_uid_2_5a214df33b5b8"  id="td_uid_5_5a214df33f215" data-td_block_id="td_uid_2_5a214df33b5b8" data-td_filter_value="52" href="http://babruysk.by/blog/sanotenko/">Анатолий Санотенко</a><a class="mega-menu-sub-cat-td_uid_2_5a214df33b5b8"  id="td_uid_6_5a214df33f39a" data-td_block_id="td_uid_2_5a214df33b5b8" data-td_filter_value="51" href="http://babruysk.by/blog/stupachenko/">Валерий Ступаченко</a><a class="mega-menu-sub-cat-td_uid_2_5a214df33b5b8"  id="td_uid_7_5a214df33f52d" data-td_block_id="td_uid_2_5a214df33b5b8" data-td_filter_value="50" href="http://babruysk.by/blog/larchanka/">Міхаіл Ларчанка</a><a class="mega-menu-sub-cat-td_uid_2_5a214df33b5b8"  id="td_uid_8_5a214df33f6b7" data-td_block_id="td_uid_2_5a214df33b5b8" data-td_filter_value="214" href="http://babruysk.by/blog/marina-mixnevich/">Марина Михневич</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a214df33b5b8" data-td_block_id="td_uid_2_5a214df33b5b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a214df33b5b8" data-td_block_id="td_uid_2_5a214df33b5b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23886"><a href="http://babruysk.by/blog/sanotenko/">Анатолий Санотенко</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23887"><a href="http://babruysk.by/blog/stupachenko/">Валерий Ступаченко</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23888"><a href="http://babruysk.by/blog/larchanka/">Міхаіл Ларчанка</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16759"><a href="http://babruysk.by/fotogalereya/">Фотогалерея</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://babruysk.by/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>


	
	<div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-headerchik" class="top-header-menu"><li id="menu-item-14820" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-14820"><a href="http://babruysk.by/news/obshhestvo/">Общество</a></li>
<li id="menu-item-14822" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14822"><a href="http://babruysk.by/news/incident/">Происшествия</a></li>
<li id="menu-item-14824" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14824"><a href="http://babruysk.by/news/proizvodstvo/">Производство</a></li>
<li id="menu-item-14818" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14818"><a href="http://babruysk.by/news/kultura/">Культура</a></li>
<li id="menu-item-14819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14819"><a href="http://babruysk.by/news/obrazovanie/">Образование</a></li>
<li id="menu-item-14823" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14823"><a href="http://babruysk.by/news/sport/">Спорт</a></li>
<li id="menu-item-14825" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14825"><a href="http://babruysk.by/news/region/">В регионе</a></li>
<li id="menu-item-14817" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14817"><a href="http://babruysk.by/news/v-strane/">В стране</a></li>
<li id="menu-item-14821" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14821"><a href="http://babruysk.by/news/prava-cheloveka/">Права человека</a></li>
<li id="menu-item-14815" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14815"><a href="http://babruysk.by/news/vybory/">Выборы</a></li>
<li id="menu-item-14816" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14816"><a href="http://babruysk.by/news/v-mire/">В мире</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>
	
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-31100" class="post-31100 post type-post status-publish format-standard has-post-thumbnail hentry category-obrazovanie category-obshhestvo tag-vykladchyk tag-vystupic-u-babrujsku tag-z-magilyova tag-znakamity-marafonec tag-u-pershy-dzen-zimy tag-yuras-kalasoski" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://babruysk.by/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Просмотреть все посты в Образование" class="entry-crumb" href="http://babruysk.by/news/obrazovanie/">Образование</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">У першы дзень зімы – знакаміты марафонец і выкладчык выступіць у Бабруйску</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://babruysk.by/news/obrazovanie/">Образование</a></li><li class="entry-category"><a  href="http://babruysk.by/news/obshhestvo/">Общество</a></li></ul>
            <header>
                <h1 class="entry-title">У першы дзень зімы – знакаміты марафонец і выкладчык выступіць у Бабруйску</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">По</div> <a href="http://babruysk.by/author/administrator/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T15:40:41+00:00" >01.12.2017</time></span>                                        	
                </div>
            </header>


        </div>
		
<!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.3.1" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="9c137acfd1dd8a425fa216c4ff9fe711" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size32,eachCounter1,counter0" data-social="fb,vk,ok,twi,gPlus,print" data-mobile="vi,wa,telegram,sms"></div>
<!-- /uSocial -->	

        <div class="td-post-content td-pb-padding-side">

        
        <p><img class="size-full wp-image-31101 aligncenter" src="http://babruysk.by/wp-content/uploads/2017/12/Мова-Нанова-1-снежня-будзе-прысвечаны-тэме-марафонаў-2.jpg" alt="у першы дзень зімы, знакаміты марафонец, выкладчык, выступіць у Бабруйску, Юрась Каласоўскі, з Магілёва" width="800" height="510" srcset="http://babruysk.by/wp-content/uploads/2017/12/Мова-Нанова-1-снежня-будзе-прысвечаны-тэме-марафонаў-2.jpg 800w, http://babruysk.by/wp-content/uploads/2017/12/Мова-Нанова-1-снежня-будзе-прысвечаны-тэме-марафонаў-2-300x191.jpg 300w, http://babruysk.by/wp-content/uploads/2017/12/Мова-Нанова-1-снежня-будзе-прысвечаны-тэме-марафонаў-2-768x490.jpg 768w, http://babruysk.by/wp-content/uploads/2017/12/Мова-Нанова-1-снежня-будзе-прысвечаны-тэме-марафонаў-2-659x420.jpg 659w, http://babruysk.by/wp-content/uploads/2017/12/Мова-Нанова-1-снежня-будзе-прысвечаны-тэме-марафонаў-2-640x408.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" />Чарговы занятак курсаў беларускай мовы «Мова Нанова»  1 снежня будзе прысвечаны тэме марафонаў.</p>
<p>Адмысловы госць сёняшніх моўных курсаў – марафонец са стажам <strong>Юрась Каласоўскі</strong> з Магілёва. Апроч таго ён адзін з лепшых настаўнікаў беларускай мовы ў Магілёве і выкладчык Мова Нанова.</p>
<p><img class="size-full wp-image-31102 aligncenter" src="http://babruysk.by/wp-content/uploads/2017/12/Мова-Нанова-1-снежня-будзе-прысвечаны-тэме-марафонаў-1.jpg" alt="у першы дзень зімы, знакаміты марафонец, выкладчык, выступіць у Бабруйску, Юрась Каласоўскі, з Магілёва" width="549" height="839" srcset="http://babruysk.by/wp-content/uploads/2017/12/Мова-Нанова-1-снежня-будзе-прысвечаны-тэме-марафонаў-1.jpg 549w, http://babruysk.by/wp-content/uploads/2017/12/Мова-Нанова-1-снежня-будзе-прысвечаны-тэме-марафонаў-1-196x300.jpg 196w, http://babruysk.by/wp-content/uploads/2017/12/Мова-Нанова-1-снежня-будзе-прысвечаны-тэме-марафонаў-1-275x420.jpg 275w" sizes="(max-width: 549px) 100vw, 549px" /></p>
<p>Некалькі фактаў пра госця:</p>
<p>–  З 2007 года працуе настаўнікам беларускай мовы ў Магілёўскай гарадской гімназіі №1</p>
<p>– У 2013 г. стаў настаўнікам года Магілёўскай вобласці</p>
<p>– Перакладае на беларускую мову метадычныя дапаможнікі</p>
<p>– Свабодна валодае польскай мовай</p>
<p>– Прабег марафоны ў Варшаве, Рызе, Лодзі, Торуні, міжнародны марафон дружбы Гародня-Друскенікі</p>
<p>Іншыя факты і цікавосткі прыходзьце і даведайцеся самі на курсах «Мова Нанова».</p>
<p>Калі вы сядзіце ў развагах пра тое ці не пачаць бегаць па гарадскім парку ці ўжо бралі удзел ў аматарскіх спартовых забегах, але маеце пытанні – не саромейцеся задаваць іх госцю курсаў.</p>
<p>Наведвальнікаў чакаюць па адрасе: вул. Чангарская, 54 (крэатыўная ппрастора «1387»), пачатак а 18.00.</p>
<p>&nbsp;</p>
<p><strong>Падрыхтавала Ганна Дусь</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://babruysk.by/rekl/728.png"/></a></div></div>        </div>

        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://babruysk.by/tag/vykladchyk/">выкладчык</a></li><li><a href="http://babruysk.by/tag/vystupic-u-babrujsku/">выступіць у Бабруйску</a></li><li><a href="http://babruysk.by/tag/z-magilyova/">з Магілёва</a></li><li><a href="http://babruysk.by/tag/znakamity-marafonec/">знакаміты марафонец</a></li><li><a href="http://babruysk.by/tag/u-pershy-dzen-zimy/">у першы дзень зімы</a></li><li><a href="http://babruysk.by/tag/yuras-kalaso%d1%9eski/">Юрась Каласоўскі</a></li></ul>            </div>

<!-- uSocial -->
<div class="uSocial-Share" data-pid="9c137acfd1dd8a425fa216c4ff9fe711" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size32,eachCounter1,counter0" data-social="fb,vk,ok,twi,gPlus,print" data-mobile="vi,wa,telegram,sms">
<!-- /uSocial -->		

            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://babruysk.by/author/administrator/">admin</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2017-12-01T15:40:41+00:00"><meta itemprop="dateModified" content="2017-12-01T15:40:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://babruysk.by/u-pershy-dzen-zimy-znakamity-marafonec-i-vykladchyk-vystupic-u-babrujsku/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://babruysk.by/wp-content/uploads/img/logo.png"></span><meta itemprop="name" content="Бобруйский курьер - новости Бобруйска. Афиша, погода, расписание и курсы валют в г.Бобруйске."></span><meta itemprop="headline " content="У першы дзень зімы – знакаміты марафонец і выкладчык выступіць у Бабруйску"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://babruysk.by/wp-content/uploads/2017/12/Мова-Нанова-1-снежня-будзе-прысвечаны-тэме-марафонаў-2.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="510"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_10_5a214df351c47 = new tdBlock();
block_td_uid_10_5a214df351c47.id = "td_uid_10_5a214df351c47";
block_td_uid_10_5a214df351c47.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_10_5a214df351c47_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a214df351c47_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":31100,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_10_5a214df351c47.td_column_number = "3";
block_td_uid_10_5a214df351c47.block_type = "td_block_related_posts";
block_td_uid_10_5a214df351c47.post_count = "3";
block_td_uid_10_5a214df351c47.found_posts = "4326";
block_td_uid_10_5a214df351c47.header_color = "";
block_td_uid_10_5a214df351c47.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a214df351c47.max_num_pages = "1442";
tdBlocksArray.push(block_td_uid_10_5a214df351c47);
</script><div class="td_block_wrap td_block_related_posts td_uid_10_5a214df351c47_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5a214df351c47" ><h4 class="td-related-title"><a id="td_uid_11_5a214df35928a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5a214df351c47" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_12_5a214df3592cc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5a214df351c47" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_10_5a214df351c47 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://babruysk.by/v-bobrujske-proshla-blagotvoritelnaya-fotosessiya-dlya-zhivotnyx/" rel="bookmark" title="В Бобруйске прошла благотворительная фотосессия для животных"><img width="238" height="178" class="entry-thumb" src="http://babruysk.by/wp-content/uploads/2017/12/В-Бобруйске-прошла-благотворительная-фотосессия-для-животных-1..._cr-238x178.jpg" srcset="http://babruysk.by/wp-content/uploads/2017/12/В-Бобруйске-прошла-благотворительная-фотосессия-для-животных-1..._cr-238x178.jpg 238w, http://babruysk.by/wp-content/uploads/2017/12/В-Бобруйске-прошла-благотворительная-фотосессия-для-животных-1..._cr-100x75.jpg 100w, http://babruysk.by/wp-content/uploads/2017/12/В-Бобруйске-прошла-благотворительная-фотосессия-для-животных-1..._cr-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="в Бобруйске, прошла благотворительная фотосессия для животных, общества &quot;Добродетель&quot;, &quot;Пять свобод&quot;" title="В Бобруйске прошла благотворительная фотосессия для животных"/></a></div>                <a href="http://babruysk.by/news/obshhestvo/" class="td-post-category">Общество</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://babruysk.by/v-bobrujske-proshla-blagotvoritelnaya-fotosessiya-dlya-zhivotnyx/" rel="bookmark" title="В Бобруйске прошла благотворительная фотосессия для животных">В Бобруйске прошла благотворительная фотосессия для животных</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://babruysk.by/v-bobrujske-proshla-inklyuzivnaya-yarmarka-talantov/" rel="bookmark" title="В Бобруйске прошла инклюзивная ярмарка талантов"><img width="238" height="159" class="entry-thumb" src="http://babruysk.by/wp-content/uploads/2017/11/IV-Инклюзивная-ярмарка-Под-созвездием-добра-.-Творческий-проект-Территориального-Центра-социального-обслуживания-Первомайского-район-8.jpg" alt="в Бобруйске прошла, инклюзивная ярмарка талантов, &quot;Под созвездием добра&quot;" title="В Бобруйске прошла инклюзивная ярмарка талантов"/></a></div>                <a href="http://babruysk.by/news/obshhestvo/" class="td-post-category">Общество</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://babruysk.by/v-bobrujske-proshla-inklyuzivnaya-yarmarka-talantov/" rel="bookmark" title="В Бобруйске прошла инклюзивная ярмарка талантов">В Бобруйске прошла инклюзивная ярмарка талантов</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://babruysk.by/delo-belogo-legiona-okonchatelno-razvalilos/" rel="bookmark" title="Дело «Белого легиона» окончательно развалилось"><img width="238" height="178" class="entry-thumb" src="http://babruysk.by/wp-content/uploads/2017/11/Тюрьма..._cr-238x178.jpg" srcset="http://babruysk.by/wp-content/uploads/2017/11/Тюрьма..._cr-238x178.jpg 238w, http://babruysk.by/wp-content/uploads/2017/11/Тюрьма..._cr-100x75.jpg 100w, http://babruysk.by/wp-content/uploads/2017/11/Тюрьма..._cr-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="дело &quot;Белого легиона&quot;, окончательно развалилось, Беларусь, РБ, Следственный комитет Беларуси прекратил расследование" title="Дело «Белого легиона» окончательно развалилось"/></a></div>                <a href="http://babruysk.by/news/v-strane/" class="td-post-category">В стране</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://babruysk.by/delo-belogo-legiona-okonchatelno-razvalilos/" rel="bookmark" title="Дело «Белого легиона» окончательно развалилось">Дело «Белого легиона» окончательно развалилось</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a214df351c47" data-td_block_id="td_uid_10_5a214df351c47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a214df351c47" data-td_block_id="td_uid_10_5a214df351c47"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/u-pershy-dzen-zimy-znakamity-marafonec-i-vykladchyk-vystupic-u-babrujsku/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://babruysk.by/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Комментарий:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Напишите свой комментарий!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Имя:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Введите здесь ваше имя</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Электронная почта:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Вы ввели неверный адрес электронной почты!</div>
			            <div class="td-warning-email">Введите здесь ваш email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Сайт:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опубликовать Комментарий" /> <input type='hidden' name='comment_post_ID' value='31100' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="55fd9c9737" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0579913911209054" data-ad-slot="9051425687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0579913911209054" data-ad-slot="9051425687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0579913911209054" data-ad-slot="9051425687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5a214df35ed78_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5a214df35ed78" ><script>var block_td_uid_14_5a214df35ed78 = new tdBlock();
block_td_uid_14_5a214df35ed78.id = "td_uid_14_5a214df35ed78";
block_td_uid_14_5a214df35ed78.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"\u0411\u043b\u043e\u0433\u0438","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5a214df35ed78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a214df35ed78_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5a214df35ed78.td_column_number = "1";
block_td_uid_14_5a214df35ed78.block_type = "td_block_7";
block_td_uid_14_5a214df35ed78.post_count = "3";
block_td_uid_14_5a214df35ed78.found_posts = "294";
block_td_uid_14_5a214df35ed78.header_color = "#";
block_td_uid_14_5a214df35ed78.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a214df35ed78.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_14_5a214df35ed78);
</script><h4 class="block-title"><span>Блоги</span></h4><div id=td_uid_14_5a214df35ed78 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://babruysk.by/vyyavy-damavika/" rel="bookmark" title="Выявы дамавіка"><img width="100" height="75" class="entry-thumb" src="http://babruysk.by/wp-content/uploads/2017/11/Домовик-4-100x75.jpg" srcset="http://babruysk.by/wp-content/uploads/2017/11/Домовик-4-100x75.jpg 100w, http://babruysk.by/wp-content/uploads/2017/11/Домовик-4-300x221.jpg 300w, http://babruysk.by/wp-content/uploads/2017/11/Домовик-4-571x420.jpg 571w, http://babruysk.by/wp-content/uploads/2017/11/Домовик-4-180x135.jpg 180w, http://babruysk.by/wp-content/uploads/2017/11/Домовик-4-238x178.jpg 238w, http://babruysk.by/wp-content/uploads/2017/11/Домовик-4.jpg 604w" sizes="(max-width: 100px) 100vw, 100px" alt="Аляксей Ненадавец, блог, выявы дамавіка, міфалогія" title="Выявы дамавіка"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://babruysk.by/vyyavy-damavika/" rel="bookmark" title="Выявы дамавіка">Выявы дамавіка</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-26T16:45:52+00:00" >26.11.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://babruysk.by/tayamnichy-damavik/" rel="bookmark" title="Таямнічы дамавік"><img width="100" height="75" class="entry-thumb" src="http://babruysk.by/wp-content/uploads/2017/11/Domovoi_cr-100x75.jpg" srcset="http://babruysk.by/wp-content/uploads/2017/11/Domovoi_cr-100x75.jpg 100w, http://babruysk.by/wp-content/uploads/2017/11/Domovoi_cr-180x135.jpg 180w, http://babruysk.by/wp-content/uploads/2017/11/Domovoi_cr-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Аляксей Ненадавец, блог, дамавік, беларуская міфалогія, дэманалогія" title="Таямнічы дамавік"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://babruysk.by/tayamnichy-damavik/" rel="bookmark" title="Таямнічы дамавік">Таямнічы дамавік</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-21T16:07:15+00:00" >21.11.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://babruysk.by/karanovana-%d1%9e-mifax/" rel="bookmark" title="Каранована ў міфах"><img width="100" height="75" class="entry-thumb" src="http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя-100x75.jpg" srcset="http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя-100x75.jpg 100w, http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя-300x225.jpg 300w, http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя-768x576.jpg 768w, http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя-560x420.jpg 560w, http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя-180x135.jpg 180w, http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя-238x178.jpg 238w, http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя-640x480.jpg 640w, http://babruysk.by/wp-content/uploads/2017/11/Каралева-змяя.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="Аляксей, Ненадавец міфалогія, міфолаг, блог, каралева-змяя" title="Каранована ў міфах"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://babruysk.by/karanovana-%d1%9e-mifax/" rel="bookmark" title="Каранована ў міфах">Каранована ў міфах</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-12T20:14:02+00:00" >12.11.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Архив</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Архив</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Выберите месяц</option>
				<option value='http://babruysk.by/2017/12/'> Декабрь 2017 &nbsp;(3)</option>
	<option value='http://babruysk.by/2017/11/'> Ноябрь 2017 &nbsp;(189)</option>
	<option value='http://babruysk.by/2017/10/'> Октябрь 2017 &nbsp;(201)</option>
	<option value='http://babruysk.by/2017/09/'> Сентябрь 2017 &nbsp;(195)</option>
	<option value='http://babruysk.by/2017/08/'> Август 2017 &nbsp;(226)</option>
	<option value='http://babruysk.by/2017/07/'> Июль 2017 &nbsp;(211)</option>
	<option value='http://babruysk.by/2017/06/'> Июнь 2017 &nbsp;(161)</option>
	<option value='http://babruysk.by/2017/05/'> Май 2017 &nbsp;(161)</option>
	<option value='http://babruysk.by/2017/04/'> Апрель 2017 &nbsp;(145)</option>
	<option value='http://babruysk.by/2017/03/'> Март 2017 &nbsp;(140)</option>
	<option value='http://babruysk.by/2017/02/'> Февраль 2017 &nbsp;(83)</option>
	<option value='http://babruysk.by/2017/01/'> Январь 2017 &nbsp;(79)</option>
	<option value='http://babruysk.by/2016/12/'> Декабрь 2016 &nbsp;(59)</option>
	<option value='http://babruysk.by/2016/11/'> Ноябрь 2016 &nbsp;(50)</option>
	<option value='http://babruysk.by/2016/10/'> Октябрь 2016 &nbsp;(63)</option>
	<option value='http://babruysk.by/2016/09/'> Сентябрь 2016 &nbsp;(105)</option>
	<option value='http://babruysk.by/2016/08/'> Август 2016 &nbsp;(101)</option>
	<option value='http://babruysk.by/2016/07/'> Июль 2016 &nbsp;(112)</option>
	<option value='http://babruysk.by/2016/06/'> Июнь 2016 &nbsp;(112)</option>
	<option value='http://babruysk.by/2016/05/'> Май 2016 &nbsp;(135)</option>
	<option value='http://babruysk.by/2016/04/'> Апрель 2016 &nbsp;(145)</option>
	<option value='http://babruysk.by/2016/03/'> Март 2016 &nbsp;(159)</option>
	<option value='http://babruysk.by/2016/02/'> Февраль 2016 &nbsp;(159)</option>
	<option value='http://babruysk.by/2016/01/'> Январь 2016 &nbsp;(109)</option>
	<option value='http://babruysk.by/2015/12/'> Декабрь 2015 &nbsp;(128)</option>
	<option value='http://babruysk.by/2015/11/'> Ноябрь 2015 &nbsp;(108)</option>
	<option value='http://babruysk.by/2015/10/'> Октябрь 2015 &nbsp;(117)</option>
	<option value='http://babruysk.by/2015/09/'> Сентябрь 2015 &nbsp;(125)</option>
	<option value='http://babruysk.by/2015/08/'> Август 2015 &nbsp;(115)</option>
	<option value='http://babruysk.by/2015/07/'> Июль 2015 &nbsp;(104)</option>
	<option value='http://babruysk.by/2015/06/'> Июнь 2015 &nbsp;(98)</option>
	<option value='http://babruysk.by/2015/05/'> Май 2015 &nbsp;(116)</option>
	<option value='http://babruysk.by/2015/04/'> Апрель 2015 &nbsp;(106)</option>
	<option value='http://babruysk.by/2015/03/'> Март 2015 &nbsp;(113)</option>
	<option value='http://babruysk.by/2015/02/'> Февраль 2015 &nbsp;(103)</option>
	<option value='http://babruysk.by/2015/01/'> Январь 2015 &nbsp;(77)</option>
	<option value='http://babruysk.by/2014/12/'> Декабрь 2014 &nbsp;(79)</option>
	<option value='http://babruysk.by/2014/11/'> Ноябрь 2014 &nbsp;(131)</option>
	<option value='http://babruysk.by/2014/10/'> Октябрь 2014 &nbsp;(128)</option>
	<option value='http://babruysk.by/2014/09/'> Сентябрь 2014 &nbsp;(124)</option>
	<option value='http://babruysk.by/2014/08/'> Август 2014 &nbsp;(128)</option>
	<option value='http://babruysk.by/2014/07/'> Июль 2014 &nbsp;(141)</option>
	<option value='http://babruysk.by/2014/06/'> Июнь 2014 &nbsp;(115)</option>
	<option value='http://babruysk.by/2014/05/'> Май 2014 &nbsp;(116)</option>
	<option value='http://babruysk.by/2014/04/'> Апрель 2014 &nbsp;(104)</option>
	<option value='http://babruysk.by/2014/03/'> Март 2014 &nbsp;(138)</option>
	<option value='http://babruysk.by/2014/02/'> Февраль 2014 &nbsp;(140)</option>
	<option value='http://babruysk.by/2014/01/'> Январь 2014 &nbsp;(135)</option>
	<option value='http://babruysk.by/2013/12/'> Декабрь 2013 &nbsp;(104)</option>
	<option value='http://babruysk.by/2013/11/'> Ноябрь 2013 &nbsp;(114)</option>
	<option value='http://babruysk.by/2013/10/'> Октябрь 2013 &nbsp;(119)</option>
	<option value='http://babruysk.by/2013/09/'> Сентябрь 2013 &nbsp;(123)</option>
	<option value='http://babruysk.by/2013/08/'> Август 2013 &nbsp;(114)</option>
	<option value='http://babruysk.by/2013/07/'> Июль 2013 &nbsp;(100)</option>
	<option value='http://babruysk.by/2013/06/'> Июнь 2013 &nbsp;(90)</option>
	<option value='http://babruysk.by/2013/05/'> Май 2013 &nbsp;(96)</option>
	<option value='http://babruysk.by/2013/04/'> Апрель 2013 &nbsp;(115)</option>
	<option value='http://babruysk.by/2013/03/'> Март 2013 &nbsp;(146)</option>
	<option value='http://babruysk.by/2013/02/'> Февраль 2013 &nbsp;(130)</option>
	<option value='http://babruysk.by/2013/01/'> Январь 2013 &nbsp;(104)</option>
	<option value='http://babruysk.by/2012/12/'> Декабрь 2012 &nbsp;(104)</option>
	<option value='http://babruysk.by/2012/11/'> Ноябрь 2012 &nbsp;(101)</option>
	<option value='http://babruysk.by/2012/10/'> Октябрь 2012 &nbsp;(115)</option>
	<option value='http://babruysk.by/2012/09/'> Сентябрь 2012 &nbsp;(135)</option>
	<option value='http://babruysk.by/2012/08/'> Август 2012 &nbsp;(143)</option>
	<option value='http://babruysk.by/2012/07/'> Июль 2012 &nbsp;(102)</option>
	<option value='http://babruysk.by/2012/06/'> Июнь 2012 &nbsp;(89)</option>
	<option value='http://babruysk.by/2012/05/'> Май 2012 &nbsp;(121)</option>
	<option value='http://babruysk.by/2012/04/'> Апрель 2012 &nbsp;(130)</option>
	<option value='http://babruysk.by/2012/03/'> Март 2012 &nbsp;(138)</option>
	<option value='http://babruysk.by/2012/02/'> Февраль 2012 &nbsp;(120)</option>
	<option value='http://babruysk.by/2012/01/'> Январь 2012 &nbsp;(106)</option>
	<option value='http://babruysk.by/2011/12/'> Декабрь 2011 &nbsp;(124)</option>
	<option value='http://babruysk.by/2011/11/'> Ноябрь 2011 &nbsp;(88)</option>
	<option value='http://babruysk.by/2011/10/'> Октябрь 2011 &nbsp;(80)</option>
	<option value='http://babruysk.by/2011/09/'> Сентябрь 2011 &nbsp;(88)</option>
	<option value='http://babruysk.by/2011/08/'> Август 2011 &nbsp;(75)</option>
	<option value='http://babruysk.by/2011/07/'> Июль 2011 &nbsp;(79)</option>
	<option value='http://babruysk.by/2011/06/'> Июнь 2011 &nbsp;(145)</option>
	<option value='http://babruysk.by/2011/05/'> Май 2011 &nbsp;(268)</option>
	<option value='http://babruysk.by/2011/04/'> Апрель 2011 &nbsp;(121)</option>
	<option value='http://babruysk.by/2011/03/'> Март 2011 &nbsp;(95)</option>
	<option value='http://babruysk.by/2011/02/'> Февраль 2011 &nbsp;(107)</option>
	<option value='http://babruysk.by/2011/01/'> Январь 2011 &nbsp;(103)</option>
	<option value='http://babruysk.by/2010/12/'> Декабрь 2010 &nbsp;(75)</option>
	<option value='http://babruysk.by/2010/11/'> Ноябрь 2010 &nbsp;(12)</option>
	<option value='http://babruysk.by/2010/10/'> Октябрь 2010 &nbsp;(1)</option>
	<option value='http://babruysk.by/2010/07/'> Июль 2010 &nbsp;(45)</option>
	<option value='http://babruysk.by/2010/06/'> Июнь 2010 &nbsp;(45)</option>
	<option value='http://babruysk.by/2010/05/'> Май 2010 &nbsp;(101)</option>
	<option value='http://babruysk.by/2010/04/'> Апрель 2010 &nbsp;(115)</option>
	<option value='http://babruysk.by/2010/03/'> Март 2010 &nbsp;(103)</option>
	<option value='http://babruysk.by/2010/02/'> Февраль 2010 &nbsp;(63)</option>
	<option value='http://babruysk.by/2010/01/'> Январь 2010 &nbsp;(36)</option>
	<option value='http://babruysk.by/2009/12/'> Декабрь 2009 &nbsp;(84)</option>
	<option value='http://babruysk.by/2009/11/'> Ноябрь 2009 &nbsp;(96)</option>
	<option value='http://babruysk.by/2009/10/'> Октябрь 2009 &nbsp;(99)</option>
	<option value='http://babruysk.by/2009/09/'> Сентябрь 2009 &nbsp;(79)</option>
	<option value='http://babruysk.by/2009/08/'> Август 2009 &nbsp;(59)</option>
	<option value='http://babruysk.by/2009/07/'> Июль 2009 &nbsp;(87)</option>
	<option value='http://babruysk.by/2009/06/'> Июнь 2009 &nbsp;(51)</option>
	<option value='http://babruysk.by/2009/05/'> Май 2009 &nbsp;(43)</option>
	<option value='http://babruysk.by/2009/04/'> Апрель 2009 &nbsp;(46)</option>
	<option value='http://babruysk.by/2009/03/'> Март 2009 &nbsp;(66)</option>
	<option value='http://babruysk.by/2009/02/'> Февраль 2009 &nbsp;(58)</option>
	<option value='http://babruysk.by/2009/01/'> Январь 2009 &nbsp;(19)</option>
	<option value='http://babruysk.by/2008/12/'> Декабрь 2008 &nbsp;(54)</option>
	<option value='http://babruysk.by/2008/11/'> Ноябрь 2008 &nbsp;(36)</option>
	<option value='http://babruysk.by/2008/10/'> Октябрь 2008 &nbsp;(59)</option>
	<option value='http://babruysk.by/2008/09/'> Сентябрь 2008 &nbsp;(25)</option>
	<option value='http://babruysk.by/2008/08/'> Август 2008 &nbsp;(48)</option>
	<option value='http://babruysk.by/2008/07/'> Июль 2008 &nbsp;(54)</option>
	<option value='http://babruysk.by/2008/06/'> Июнь 2008 &nbsp;(40)</option>
	<option value='http://babruysk.by/2008/05/'> Май 2008 &nbsp;(50)</option>
	<option value='http://babruysk.by/2008/04/'> Апрель 2008 &nbsp;(69)</option>
	<option value='http://babruysk.by/2008/03/'> Март 2008 &nbsp;(87)</option>
	<option value='http://babruysk.by/2008/02/'> Февраль 2008 &nbsp;(58)</option>
	<option value='http://babruysk.by/2007/05/'> Май 2007 &nbsp;(1)</option>

		</select>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Свежие записи</span></h4>		<ul>
					<li>
				<a href="http://babruysk.by/u-pershy-dzen-zimy-znakamity-marafonec-i-vykladchyk-vystupic-u-babrujsku/">У першы дзень зімы – знакаміты марафонец і выкладчык выступіць у Бабруйску</a>
						</li>
					<li>
				<a href="http://babruysk.by/belarus-v-trojke-bednejshix-stran-evropy/">Беларусь – в тройке беднейших стран Европы</a>
						</li>
					<li>
				<a href="http://babruysk.by/v-bobrujske-proshla-blagotvoritelnaya-fotosessiya-dlya-zhivotnyx/">В Бобруйске прошла благотворительная фотосессия для животных</a>
						</li>
					<li>
				<a href="http://babruysk.by/v-bobrujske-proshla-inklyuzivnaya-yarmarka-talantov/">В Бобруйске прошла инклюзивная ярмарка талантов</a>
						</li>
					<li>
				<a href="http://babruysk.by/na-pole-pod-svetlogorskom-nashli-mertvogo-muzhchinu/">На поле под Светлогорском нашли мертвого мужчину</a>
						</li>
				</ul>
		</aside>		<div class="td_block_wrap td_block_6 td_block_widget td_uid_15_5a214df36f377_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5a214df36f377" ><script>var block_td_uid_15_5a214df36f377 = new tdBlock();
block_td_uid_15_5a214df36f377.id = "td_uid_15_5a214df36f377";
block_td_uid_15_5a214df36f377.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"209","category_ids":"","custom_title":"\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0435 \u0432\u0438\u0434\u0435\u043e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5a214df36f377_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a214df36f377_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5a214df36f377.td_column_number = "1";
block_td_uid_15_5a214df36f377.block_type = "td_block_6";
block_td_uid_15_5a214df36f377.post_count = "1";
block_td_uid_15_5a214df36f377.found_posts = "148";
block_td_uid_15_5a214df36f377.header_color = "#";
block_td_uid_15_5a214df36f377.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a214df36f377.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_15_5a214df36f377);
</script><h4 class="block-title"><span>Последнее видео</span></h4><div id=td_uid_15_5a214df36f377 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://babruysk.by/raspacha%d1%9esya-praces-nad-prafsayuznymi-aktyvistami/" rel="bookmark" title="Распачаўся працэс над прафсаюзнымі актывістамі">Распачаўся працэс над прафсаюзнымі актывістамі</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://babruysk.by/author/administrator/">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T19:22:52+00:00" >30.11.2017</time></span>                <div class="td-module-comments"><a href="http://babruysk.by/raspacha%d1%9esya-praces-nad-prafsayuznymi-aktyvistami/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://babruysk.by/raspacha%d1%9esya-praces-nad-prafsayuznymi-aktyvistami/" rel="bookmark" title="Распачаўся працэс над прафсаюзнымі актывістамі"><img width="300" height="194" class="entry-thumb" src="http://babruysk.by/wp-content/uploads/2017/11/maxresdefault-13-300x194.jpg" alt="" title="Распачаўся працэс над прафсаюзнымі актывістамі"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://babruysk.by/wp-content/themes/Newsmagnew/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://babruysk.by/video/" class="td-post-category">Видео</a>            </div>

            <div class="td-excerpt">
                У судзе Бабруйску і Бабруйскага раёну ідзе працэс над Галінай Лазаравай і Аляксеем Трафімавым – сябрамі незалежнага прафсаюзу РЭП.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_meta"><h4 class="block-title"><span>Мета</span></h4>			<ul>
						<li><a rel="nofollow" href="http://babruysk.by/wp-login.php">Войти</a></li>
			<li><a href="http://babruysk.by/feed/"><abbr title="Really Simple Syndication">RSS</abbr> записей</a></li>
			<li><a href="http://babruysk.by/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> комментариев</a></li>
			<li><a href="https://ru.wordpress.org/" title="Сайт работает на WordPress &#8212; современной персональной платформе для публикаций.">WordPress.org</a></li>			</ul>
			</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://babruysk.by/"><img class="td-retina-data" src="http://babruysk.by/wp-content/uploads/logoin-300x60.png" data-retina="http://babruysk.by/wp-content/uploads/logoin-300x60.png" alt="Бобруйский Курьер" title=""/></a></div><div class="footer-text-wrap">Новостной портал города Бобруйска и региона. Свежие новости, афиша, погода.<div class="footer-email-wrap">Свяжитесь с нами: <a href="mailto:bk-gazeta@tut.by">bk-gazeta@tut.by</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BobruiskiyCourier/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bkgazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/b_courier" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC9mu-O9v252vXt3s8y5JgaQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 1998-2017 - Бобруйский курьер					
					
				</div>
            </div>
			<!-- Код таблицы для счётчиков посещений -->
<div style="float:left; padding: 0 10px 5px 0;">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=30251023&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/30251023/1_0_EC2020FF_CC0000FF_0_pageviews"
style="width:80px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter30251023 = new Ya.Metrika({
                    id:30251023,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/30251023" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
			
			
<div style="float:left; padding: 0 10px 5px 0;">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t58.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>

<div style="float:left; padding: 0 10px 5px 0;">
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2739843", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2739843;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2739843">
<img src="//top-fwz1.mail.ru/counter?id=2739843;t=441;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</div>


	
			
			
			
			

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
		
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5a214df37499b
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/babruysk.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://babruysk.by/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://babruysk.by/wp-content/plugins/poller_master/assets/frontend/js/bootstrap.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://babruysk.by/wp-content/plugins/poller_master/assets/admin/js/jquery-ui.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://babruysk.by/wp-content/plugins/poller_master/assets/frontend/js/kkcountdown.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://babruysk.by/wp-content/plugins/poller_master/assets/frontend/js/bootstrap-progressbar.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://babruysk.by/wp-content/plugins/poller_master/assets/frontend/js/icheck.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://babruysk.by/wp-content/plugins/poller_master/assets/frontend/js/poller_master_script_front.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://babruysk.by/wp-content/themes/Newsmagnew/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='http://babruysk.by/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://babruysk.by/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://babruysk.by/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[31100]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://babruysk.by/wp-content/themes/Newsmagnew/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://babruysk.by/wp-content/themes/Newsmagnew';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src="https://use.typekit.net/zqr6bbb.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<center><a rel="nofollow" href="http://babruysk.by/wp-login.php">Войти</a></center>
<center>
</center>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: babruysk.by @ 2017-12-01 15:41:23 by W3 Total Cache -->